Vu+
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Canale 4K su Hot Bird 13E

Discussion in 'Tutto sui Vu+' started by newgolfer, Dec 6, 2018.

  1. newgolfer

    newgolfer Vu+ User+++

    Messages:
    760
    Riuscite a vedere il canale Hot Bird 4K1 (12539 H 30000 5/6)?

    Io con un Solo 4k lo vedo con continui fermi immagine e flash verdi ma sopratutto senza alcun audio.
    Problemi di decoder di televisione (ho un 4K) o di trasponder?
     
  2. Alexwilmac

    Alexwilmac Vip

    Messages:
    3,755
    Sì: anche con OBH 4.2 è lo stesso.
     
  3. Gold_66

    Gold_66 Vu+ User

    Messages:
    212
    Mostra sempre le stesse immagini ma c'è audio e non vedo flash verdi, devo aggiungere però che sono su OpenATV.
    Ecco un breve esempio con Solo 4K. (Ridotto a 1280x720 per dimensione)

     
  4. Alexwilmac

    Alexwilmac Vip

    Messages:
    3,755
    Ma questo è un altro canale, ossia Rai4K. Newgolfer ha chiesto di verificare Hotbird4K1 e lì confermo quel che riporta lui. Rai4K funziona benissimo.
     
  5. gerolamo

    gerolamo Vu+ User

    Messages:
    609
    confermo:con vusolo4k e OBH 4.2 il canale Hot Bird 4K1 va a scatti
     
  6. Gold_66

    Gold_66 Vu+ User

    Messages:
    212
    Ma certo, chiedo scusa non ho fatto attenzione.
    Quel canale é lo stesso anche per me: senza audio e va a scatti con i flash verdi.
     
  7. newgolfer

    newgolfer Vu+ User+++

    Messages:
    760
    Grazie per il feed back: penso ad un problema di transponder (a meno che non sia un problema di driver BH ed OBH ma Gold_66 ha OpenATV ed è lo stesso).
     
  8. Gold_66

    Gold_66 Vu+ User

    Messages:
    212
    Dopo tanti mesi, ora funziona bene con l'audio. :cool:
     

Share This Page