Vu+
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Crash vu solo con ultima black hole

Discussion in 'Vu+ Solo Immagini Black Hole' started by blakemagic, Oct 18, 2015.

  1. blakemagic

    blakemagic Vu+ User

    Messages:
    112
    Ragazzi, avrei bisogno di una mano... ho un vu solo con ultima black hole. effettuati aggiornamenti online, installata la skin fix per risolvere i problemi di inizializzazione hdd. ho una pennetta da 32 gb configurata come hdd e ho programmato cross epg per scaricare guida opentv 13e e script rai alias. ogni volta che il dec scarica in automatico la lista e/o riavvio il dec mi ritrovo con un log crash come da allegato... come posso risolvere?
     

    Attached Files:

  2. angelofsky1980

    angelofsky1980 BlackHole Driver Specialist

    Messages:
    16,922
    Crash bello pesante.
    Hai abilitato un file di swap sulla pendrive USB? Parlo di almeno 128Mb
     
  3. blakemagic

    blakemagic Vu+ User

    Messages:
    112
    No ma analizzando lo spazio libero in memoria risulta di 25 mb o giù di lì. .. lo abilito cmq... vediamo se lo fa ancora...
     
  4. angelofsky1980

    angelofsky1980 BlackHole Driver Specialist

    Messages:
    16,922
    Infatti io non parlo di FLASH ma di RAM.
     
  5. blakemagic

    blakemagic Vu+ User

    Messages:
    112
    Ho creato uno swap di 256 mb. . Ma genera cmq il crash log... sia quando lo riavvio sia quando esegue il cross epg...
    Forse è il caso di ritornare ad un immagine più vecchia?
     

    Attached Files:

  6. DJMEMO

    DJMEMO Vu+ Newbie

    Messages:
    35
    io ho vusolo2 con blackhole 2.1.7
    hardisk interno da 500gb
    hardisk esterno da 500gb
    chiavetta con picon ed epg
    chiavetta a867

    mai nessun problema!!
     
  7. blakemagic

    blakemagic Vu+ User

    Messages:
    112
    Anche io ho un solo2 ed è uno spettacolo! Ma con il solo in cucina con questa ultima bh sto avendo queste rogne...
     
  8. blakemagic

    blakemagic Vu+ User

    Messages:
    112
    Attenzione. Dopo aver creato e configurato lo swap file ho tolto brutalmente la presa elettrica e ritornata a mettere. Da due giorni non c'è ombra di crash log e il dec non si imputati più durante lo scaricamento dell'crossepg. Credo di aver risolto! Grazie a tutti per il supporto!!!
     
    angelofsky1980 likes this.
  9. luvar8

    luvar8 Vu+ Newbie

    Messages:
    6
    Salve non vorrei andare fuori argomento, ma anche io ho un VU+ solo, ho fatto aggiornamento sofware online e praticamente non va più, led verde ma non viene riconosciuto dalla tv, ho fatto tasto reset dietro ma nulla, sapete dirmi qualcosa, grazie in anticipo ;)
     
  10. luvar8

    luvar8 Vu+ Newbie

    Messages:
    6
    mi scuso potete cancellare il post che ho scritto, non avevo letto in altre discissuioni, che stanno appunto parlando di questo argomento, chiedo scusa ,)
     
  11. loco_sat

    loco_sat Vu+ Newbie

    Messages:
    41
    Scusate anche io ho lo stesso problema se attivo crossepg si crasch e ri blocca e si riavvia, premessa che ho un Hd collegato, come posso risolvere il problema?
    Io ho anche un Vu+ solo2 che fa le stesse cose ma senza mai bloccarsi una volta!
     

Share This Page