Vu+
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Problem with a plugin

Discussion in 'Vu+ Duo Black Hole Images' started by MiroHD, Aug 31, 2015.

  1. MiroHD

    MiroHD Vu+ Newbie

    Messages:
    11
    Hello Guys ,
    soo i've installed the newest blackhole and everything looks fine and i have also installed a plugin called TSMedia and its all fine .... now when i try to install the plugin called IPTV List updater using the Telnet or using VUCC it gives me this error
    cannot specify the following dependancy : **udpxy**
    i've searced google for this and it turns out that i should have a file called udpxy in a folder in my vu duo i've did everything as said in the tutorial but still when i try to install the plugin i get the same problem
    My Box : Vu Duo
    My Black Hole : http://www.vuplus-community.net/board/threads/black-hole-vu-duo-2-1-7.23850/

    Thanks in advance guys and i hope that somebody can help :)
     

Share This Page