Vu+
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Ajuda, VU Zero Rev 2 Firmware , errado.

Discussion in 'Vu+ Plugins, Herramientas, Settings & Skins' started by Esteves_nagra, Nov 6, 2021.

  1. Esteves_nagra

    Esteves_nagra Vu+ Newbie

    Messages:
    3
    O que fazer quando entra um Firmware errado na VU Zero Rev 2 ???

    Agora a box , quando liga acende o led e pisca umas 3 x e depois fica fixo , e nada na TV.

    Alguma ajuda será bem vinda.
    Obg.
     
  2. p.rodrigues

    p.rodrigues Vu+ User

    Messages:
    645
    «port»

    Esta secção é para idioma espanhol, então terá que ser em espanhol que colocas a tua dúvida. Infelizmente não existe uma secção para o idioma português, mas isso são "contas de outro rosário".

    Se calhar vais ter que dar mais informação sobre o problema, nomeadamente que firmware errado é que foi introduzido...

    «esp»

    Esta sección es para el idioma español, entonces tendrá que estar en español que pone en duda. Desafortunadamente, no hay sección para el idioma portugués, pero esto es "cuentas de otro rosario".

    Tal vez tenga que dar más información sobre el problema, a saber, qué es el firmware incorrecto que se introdujo...
     
  3. Esteves_nagra

    Esteves_nagra Vu+ Newbie

    Messages:
    3
    Boas,

    Julgo que o firmware foi openatv , como tinha alguns , meti um, mas julgo que foi um compatível...

    A box se clicar no comando o led pisca.

    Não sei o que fazer mais....